<!DOCTYPE html>
<html class="no-jsmh-one-sb" lang="it-IT">
<head>
    
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Search Engine block -->
<!-- <meta name="robots" content="noindex,nofollow"> -->
<!-- /Search Engine block -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bigdata4innovation.it/xmlrpc.php" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVGR3V');</script>
<!-- End Google Tag Manager -->    
<title>Debutta Dynatrace Grail: l&#039;AI nel data analytics - Big Data 4Innovation</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dynatrace Grail risponde alle esigenze di osservabilità, cybersecurity e analisi dei dati aziendali, grazie all’approccio all’AI causale. Ecco come"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Debutta Dynatrace Grail: l&#039;AI nel data analytics - Big Data 4Innovation" />
<meta property="og:description" content="Dynatrace Grail risponde alle esigenze di osservabilità, cybersecurity e analisi dei dati aziendali, grazie all’approccio all’AI causale. Ecco come" />
<meta property="og:url" content="https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/" />
<meta property="og:site_name" content="Big Data 4Innovation" />
<meta property="article:tag" content="Ai" />
<meta property="article:tag" content="artificial intelligence" />
<meta property="article:tag" content="big data analytics" />
<meta property="article:tag" content="data analytics tendenze 2022" />
<meta property="article:tag" content="Dynatrace Grail" />
<meta property="article:tag" content="Gartner trend Data analytics" />
<meta property="article:tag" content="intelligenza artificiale" />
<meta property="article:tag" content="multicloud" />
<meta property="article:tag" content="multicloud ibrido" />
<meta property="article:tag" content="multicloud Italia" />
<meta property="article:tag" content="multicloud settore pubblico" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-11-10T08:45:39+00:00" />
<meta property="og:image" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/09/shutterstock_680929729.jpg?x85948" />
<meta property="og:image:secure_url" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/09/shutterstock_680929729.jpg?x85948" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dynatrace Grail risponde alle esigenze di osservabilità, cybersecurity e analisi dei dati aziendali, grazie all’approccio all’AI causale. Ecco come" />
<meta name="twitter:title" content="Debutta Dynatrace Grail: l&#039;AI nel data analytics - Big Data 4Innovation" />
<meta name="twitter:image" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/09/shutterstock_680929729.jpg?x85948" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bigdata4innovation.it/#organization","name":"BigData4Innovation","url":"https://www.bigdata4innovation.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bigdata4innovation.it/#logo","url":"https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/cropped-bigdata4innovation_logo_tr2018.png?x85948","width":1280,"height":112,"caption":"BigData4Innovation"},"image":{"@id":"https://www.bigdata4innovation.it/#logo"}},{"@type":"WebSite","@id":"https://www.bigdata4innovation.it/#website","url":"https://www.bigdata4innovation.it/","name":"Big Data 4Innovation","publisher":{"@id":"https://www.bigdata4innovation.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bigdata4innovation.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#primaryimage","url":"https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/09/shutterstock_680929729.jpg?x85948","width":1000,"height":667,"caption":"Dynatrace lancia Grail: l'AI agevola l'analisi e la gestione dei dati"},{"@type":"WebPage","@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#webpage","url":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/","inLanguage":"it-IT","name":"Debutta Dynatrace Grail: l&#039;AI nel data analytics - Big Data 4Innovation","isPartOf":{"@id":"https://www.bigdata4innovation.it/#website"},"primaryImageOfPage":{"@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#primaryimage"},"datePublished":"2022-11-10T08:45:39+00:00","dateModified":"2022-11-10T08:45:39+00:00","description":"Dynatrace Grail risponde alle esigenze di osservabilit\u00e0, cybersecurity e analisi dei dati aziendali, grazie all\u2019approccio all\u2019AI causale. Ecco come"},{"@type":"Article","@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#article","isPartOf":{"@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#webpage"},"author":[{"@id":"https://www.bigdata4innovation.it/giornalista/mirella-castigli/"}],"headline":"Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati","datePublished":"2022-11-10T08:45:39+00:00","dateModified":"2022-11-10T08:45:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#webpage"},"publisher":{"@id":"https://www.bigdata4innovation.it/#organization"},"image":{"@id":"https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#primaryimage"},"keywords":"Ai,artificial intelligence,big data analytics,data analytics tendenze 2022,Dynatrace Grail,Gartner trend Data analytics,intelligenza artificiale,multicloud,multicloud ibrido,multicloud Italia,multicloud settore pubblico","articleSection":"Intelligenza Artificiale,News"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//js.hsforms.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Big Data 4Innovation &raquo; Feed" href="https://www.bigdata4innovation.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Big Data 4Innovation &raquo; Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati Feed dei commenti" href="https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bigdata4innovation.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=79a834f7b8cabac1c1c562dd4d235d7f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?x85948&amp;ver=79a834f7b8cabac1c1c562dd4d235d7f' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?x85948&amp;ver=79a834f7b8cabac1c1c562dd4d235d7f' type='text/css' media='' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/contextual-related-posts/css/default-style.css?x85948&amp;ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='titillium-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C500%2C600%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie_bar_style-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/cookiebar4wordpress/vendor/cookiebar/cookiebar/assets/css/style.css?x85948&amp;ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-footer/assets/footer-bigdata4innovation.css?x85948&amp;ver=1.0.3' type='text/css' media='all' />
<link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons&#038;display=swap&#038;ver=79a834f7b8cabac1c1c562dd4d235d7f" as="style" id="icon" media="all" onload="this.onload=null;this.rel='stylesheet'" ><link rel='stylesheet' id='header-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-header/assets/bigdata4innovation-style.css?x85948&amp;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='topicc2a-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/topicc2a/dist/css/bigdata4innovation-topic_c2a.css?x85948&amp;ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x85948&amp;ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x85948&amp;ver=1.7.1' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine-child-ctmobi/style.css?x85948&amp;ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css?x85948' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/style.css?x85948&amp;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine-child-ctmobi/assets/css/style.css?x85948&amp;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/add-to-any/addtoany.min.css?x85948&amp;ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='mpce-theme-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/motopress-content-editor/includes/css/theme.min.css?x85948&amp;ver=2.2.0' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?x85948&amp;ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/motopress-content-editor/fonts/font-awesome/css/font-awesome.min.css?x85948&amp;ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/jquery/jquery.js?x85948&amp;ver=1.12.4'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?x85948&amp;ver=1.4.1'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.twitter = "${title} ${link} via @BigData4Inno";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' async src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/add-to-any/addtoany.min.js?x85948&amp;ver=1.1'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-header/assets/header.js?x85948&amp;ver=2.1.9'></script>
<script type='text/javascript' async src='//js.hsforms.net/forms/v2.js?ver=1.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/js/scripts.js?x85948&amp;ver=79a834f7b8cabac1c1c562dd4d235d7f'></script>
<link rel='https://api.w.org/' href='https://www.bigdata4innovation.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bigdata4innovation.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bigdata4innovation.it/?p=12414' />
<link rel="alternate" type="application/json+oembed" href="https://www.bigdata4innovation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bigdata4innovation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&#038;format=xml" />
<!-- Head & Footer Code: Site-wide HEAD section start (post) -->
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
 var div_button_sizes = [ [300, 100] ];
var div_box_sizes = [ [300, 250] ];
var div_leaderboard_sizes = [
    [728, 90],
    [970, 90]
];
var PREBID_TIMEOUT = 1000;
var FAILSAFE_TIMEOUT = 3000;

var adUnits = [
    {
        code: '/107080022/Bigdata4innovatio_300x100',
        mediaTypes: {
            banner: {
                sizes: div_button_sizes
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
                placementId: 21112191
            }
        }]
    },
    
        
      {
        code: '/107080022/Bigdata4innovation_300x250',
        mediaTypes: {
            banner: {
                sizes: div_box_sizes
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
                placementId: 21112173
            }
        }]
    },
	
	 
	 
    {
        code: '/107080022/Bigdata4innovation_DoppiaLead',
        mediaTypes: {
            banner: {
                sizes: div_leaderboard_sizes
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
                placementId: 21112197
            }
        }]
    }
];

// ======== DO NOT EDIT BELOW THIS LINE =========== //
/*var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
});

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];*/

pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        bidsBackHandler: initAdserver,
        timeout: PREBID_TIMEOUT
    });
});

function initAdserver() {
    if (pbjs.initAdserverSet) return;
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
            googletag.pubads().refresh();
        });
    });
}
// in case PBJS doesn't load
setTimeout(function() {
    initAdserver();
}, FAILSAFE_TIMEOUT);




	

  googletag.cmd.push(function() {
    googletag.defineSlot('/107080022/Bigdata4innovation_300x250', div_box_sizes, 'div-gpt-ad-1505917582412-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });


  googletag.cmd.push(function() {
    googletag.defineSlot('/107080022/Bigdata4innovation_DoppiaLead', div_leaderboard_sizes, 'div-gpt-ad-1505917627654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });



  googletag.cmd.push(function() {
    googletag.defineSlot('/107080022/Bigdata4innovatio_300x100', div_button_sizes, 'div-gpt-ad-1505917511697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

	
	
	
	
</script>
<!-- Head & Footer Code: Site-wide HEAD section end (post) -->
	<script type="application/ld+json" class="d360-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","headline":"Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati","image":{"@id":"https://www.bigdata4innovation.it/#logo"},"author":[{"@id":"https://www.bigdata4innovation.it/giornalista/mirella-castigli/"}]},{"@type":"Person","@id":"https://www.bigdata4innovation.it/giornalista/mirella-castigli/","name":"Mirella Castigli","url":"https://www.bigdata4innovation.it/giornalista/mirella-castigli/"}]}</script>
		<meta property="article:author" content="https://www.bigdata4innovation.it/giornalista/mirella-castigli/" />

<style type="text/css"> @media screen and (min-width:768px){
.mh-site-identity {
width:50% !important;
}
}




.mh-site-identity {
margin:0 auto !important;
float:none !important;
}

.mh-header-widget-2 {
width:290px;
float:none;
margin:0 auto;
line-height:13px;
}

.mh-header-2 {
margin-right:0px !important;
margin-left:0px !important;
margin-top:20px !important;
}

.mh-site-logo {
padding-bottom:0px !important;
}


</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #497596; }
.mh-extra-nav-bg { background: rgba(73, 117, 150, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #497596; background: rgba(73, 117, 150, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(73, 117, 150, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #497596; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #8ba4a8; background: rgba(139, 164, 168, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #8ba4a8; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #8ba4a8; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #8ba4a8; }
.entry-content a, .mh-comment-content a { color: #088fc9; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #088fc9; }
</style>
<!--[if lt IE 9]>
<script src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js?x85948"></script>
<![endif]-->
<link rel="icon" href="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2022/07/cropped-BD4I_FAVICON-32x32.png?x85948" sizes="32x32" />
<link rel="icon" href="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2022/07/cropped-BD4I_FAVICON-192x192.png?x85948" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2022/07/cropped-BD4I_FAVICON-180x180.png?x85948" />
<meta name="msapplication-TileImage" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2022/07/cropped-BD4I_FAVICON-270x270.png?x85948" />

</head>
    
<body id="mh-mobile" class="post-template-default single single-post postid-12414 single-format-standard wp-custom-logo do-etfw mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout3">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVGR3V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="header-d360 go-out-apply " style="display: none;">
    <div class="logo-wrapper">
        <img alt="logo" height="28" class="header-logo" src="https://cdnd360.it/networkdigital360/nd360-neg.svg"> 
    </div>

    
                    <a href="https://www.bigdata4innovation.it/about-network" rel="nofollow">
            <div class="discovery-button">
            <div class='desktop'>I NOSTRI SERVIZI</div>
        </div>
            </a>
    </div>
<aside class="mh-container mh-header-widget-1">
<div id="text-21" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><!-- /107080022/Bigdata4innovation_DoppiaLead -->
<center><div id='div-gpt-ad-1505917627654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505917627654-0'); });
</script>
</div></center></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<style>
	#icon_email {
	    fill: #497596;
	}
	.btn_iscriviti,
	.btn_iscriviti_header{
		background-color: #497596;
	}
	.btn_iscriviti:hover,
	.btn_iscriviti_header:hover{
		background-color: #497596;
		color: #fff;
	}
	
</style>
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner main_menu_div mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.bigdata4innovation.it/data-analytics/si-diventa-data-scientist-skill-scuole-corsi-master-universita-diventare-professionisti-della-data-science/">Come si diventa Data Scientist</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="https://www.bigdata4innovation.it/big-data/big-data-analytics-data-science-e-data-scientist-soluzioni-e-skill-della-data-driven-economy/">Cosa sono i Big Data</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9243"><a href="https://www.bigdata4innovation.it/tag/sostenibilita/">Sostenibilità</a></li>
<li id="menu-item-4557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557"><a href="http://https://www.bigdata4innovation.it/tag/cloud/">Il Cloud per i Big data</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5221"><a href="https://www.bigdata4innovation.it/tag/green-deal/">Green Deal e Big data</a></li>
<li id="menu-item-5222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5222"><a href="https://www.bigdata4innovation.it/ricerche-e-rapporti/osservatori/ll-mercato-italiano-dei-big-data-analytics-sfiora-i-2-miliardi-di-euro/">Il mercato Big Data</a></li>
<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="https://www.bigdata4innovation.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.bigdata4innovation.it/ricerche-e-rapporti/">Ricerche e Rapporti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="container_search_iscriviti">
							<aside class="newsletter_button_container">
								<a class="btn_iscriviti" href="https://www.bigdata4innovation.it/newsletter/">ISCRIVITI ALLA NEWSLETTER
									<span>
										
										<svg version="1.1" id="icon_email" class="header" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
											 viewBox="-293 385 24 24" style="enable-background:new -293 385 24 24;" xml:space="preserve">
										<style type="text/css">
											.st0{fill:none;}
											.icon{fill:currentColor;}
										</style>
										<path class="icon" d="M-273,389h-16c-1.1,0-2,0.9-2,2v12c0,1.1,0.9,2,2,2h16c1.1,0,2-0.9,2-2v-12C-271,389.9-271.9,389-273,389z M-273,393l-8,5
											l-8-5v-2l8,5l8-5V393z"/>
										<path class="st0" d="M-293,385h24v24h-24V385z"/>
										</svg>
									</span>
								</a>
							</aside>
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://www.bigdata4innovation.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</aside>
						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="https://www.bigdata4innovation.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="1280" height="112" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018.png?x85948" class="custom-logo" alt="Big Data 4Innovation" itemprop="logo" srcset="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018.png?x85948 1280w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018-300x26.png?x85948 300w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018-768x67.png?x85948 768w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018-1024x90.png?x85948 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-4" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p style="font-size:10px; font-weight: bold; text-align: center;">Direttore Responsabile: <strong>Alessandro Longo&nbsp</strong></p></div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-tassonomia-principale-container"><ul id="menu-tassonomia-principale" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49"><a href="https://www.bigdata4innovation.it/big-data/">Big Data</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.bigdata4innovation.it/data-analytics/predictive-analytics/">Predictive Analytics</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.bigdata4innovation.it/data-science/">Data Science</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.bigdata4innovation.it/business-intelligence/">Business Intelligence</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.bigdata4innovation.it/data-analytics/">Data Analytics</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.bigdata4innovation.it/sicurezza-e-privacy/">Sicurezza e Privacy</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner main_menu_div mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Data Science News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/" title="Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Novembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Intelligenza Artificiale						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/data-science/decision-tree-cose-e-come-gestisce-le-conseguenze/" title="Decision tree: cos&#8217;è e come gestisce le conseguenze">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8 Novembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Decision tree: cos&#8217;è e come gestisce le conseguenze						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Data Mining						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/news/mercato-italiano-dei-big-data-20-nel-2022/" title="Mercato italiano dei big data: +20% nel 2022">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8 Novembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Mercato italiano dei big data: +20% nel 2022						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/data-science/data-mining/data-storytelling-cose-e-come-si-trasmettono-i-dati-con-la-narrazione/" title="Data Storytelling: cos&#8217;è e come si trasmettono i dati con la narrazione">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 Novembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Data Storytelling: cos&#8217;è e come si trasmettono i dati con la narrazione						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Big Data						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/news/sap-now-2022-premi-per-clienti-e-partner/" title="Sap Now 2022: premi per clienti e partner">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 Novembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sap Now 2022: premi per clienti e partner						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Big Data						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							10 Novembre 2022						</div>
									</div>
					</div>
	</div>
<style>
	.occhiello {
		color: #497596;
	}
</style>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">

         <!-- Adding space for the logo slider widget container -->
                  <!--   -->	
		<div class="single-post occhiello">Data Analytics</div>		
		<div id="main-content" class="mh-content single-post"><article id="post-12414" class="post-12414 post type-post status-publish format-standard has-post-thumbnail hentry category-intelligenza-artificiale category-news tag-ai tag-artificial-intelligence tag-big-data-analytics tag-data-analytics-tendenze-2022 tag-dynatrace-grail tag-gartner-trend-data-analytics tag-intelligenza-artificiale tag-multicloud tag-multicloud-ibrido tag-multicloud-italia tag-multicloud-settore-pubblico">
	<header class="entry-header clearfix"><h1 class="entry-title">Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati</h1>				<div class="mh-excerpt without-read-more">La nuova soluzione risponde alle esigenze di osservabilità, cybersecurity e analisi dei dati aziendali, grazie all’approccio all’AI. Per offrire automazione e risposte rapide, scalabili ed economiche <a class="mh-excerpt-more" href="https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/" title="Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati">[...]</a></div>
			</header>
		<div class="entry-content clearfix"><div class="firma-container">		<div class="firma_block">
			<div>
				<i class="fa fa-user"></i>
			</div>
			<div>
								<a class="fn author-name" href="https://www.bigdata4innovation.it/giornalista/mirella-castigli/">Mirella Castigli</a>
							</div>
		</div>
		</div>
<figure class="entry-thumbnail">
<img src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/09/shutterstock_680929729-678x381.jpg?x85948" alt="Dynatrace lancia Grail: l&#039;AI agevola l&#039;analisi e la gestione dei dati" title="Dynatrace lancia Grail: l&#039;AI agevola l&#039;analisi e la gestione dei dati" />
</figure>
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="mh-breadcrumb mh-breadcrumb-custom"><li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.bigdata4innovation.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.bigdata4innovation.it/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.bigdata4innovation.it/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/" itemprop="item"><span itemprop="name">Dynatrace lancia Grail: l&#8217;AI agevola l&#8217;analisi e la gestione dei dati</span></a><meta itemprop="position" content="3" /></li></ol>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated data-post"><i class="fa fa-clock-o"></i><a href="https://www.bigdata4innovation.it/2022/11/">10 Novembre 2022</a></span>
<span class="entry-meta-categories occhiello"><i class="fa fa-folder-open-o"></i><a href="https://www.bigdata4innovation.it/intelligenza-artificiale/" rel="category tag">Intelligenza Artificiale</a>, <a href="https://www.bigdata4innovation.it/news/" rel="category tag">News</a></span>
</p>
<p><a href="https://www.bigdata4innovation.it/news/aws-e-dynatrace-ampliano-la-partnership-oltre-100-servizi-supportati/" target="" rel="noopener">Dynatrace</a> <a href="https://www.dynatrace.com/platform/grail/" target="" rel="nofollow noopener"><strong>Grail</strong></a> &egrave; la nuova tecnologia core della piattaforma in grado di <strong>unificare i dati</strong>.</p>
<p>Il punto di forza consiste nell&rsquo;usare l&rsquo;intelligenza artificiale (AI) per agevolare l&rsquo;analisi e la gestione dei dati. Ecco come.</p>
<div id="ez-toc-container" class="counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Indice degli argomenti</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Debutta_Dynatrace_Grail" title="Debutta Dynatrace Grail">Debutta Dynatrace Grail</a></li><li><a href="#Il_boom_di_dati_nellera_del_multicloud" title="Il boom di dati nell&rsquo;era del multicloud">Il boom di dati nell&rsquo;era del multicloud</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Debutta_Dynatrace_Grail">Debutta Dynatrace Grail</span></h2>
<p>Dynatrace lancia Grail, aggiornando la data analytics e la gestione. Unifica i dati di osservabilit&agrave;, cybersecurity e business che derivano da<strong> ambienti cloud-native e multicloud</strong>.</p>
<p>Il compito di Dynatrace &egrave; mantenerne il contesto, offrendo automazione e risposte istantanee, convenienti e puntuali, grazie al ricorso all&rsquo;intelligenza artificiale.</p>
<p>Dynatrace infatti usa Grail per rafforzare l&rsquo;analisi e la gestione dei log. Ma l&rsquo;azienda vuole ampliare il raggio d&rsquo;azione per supportare altre soluzioni IT di sviluppo, sicurezza e business analytics.</p>
<h2><span class="ez-toc-section" id="Il_boom_di_dati_nellera_del_multicloud">Il boom di dati nell&rsquo;era del multicloud</span></h2>
<div>		<div class="cta-wrapper">
			<div class="cstm-row">
				<div class="cstm-col cstm-s-12 cta-cstm-row-tipo-servizio">
					<div class="cta-tipo-servizio cstm-is-flex cstm-center-align">
												<svg xmlns="http://www.w3.org/2000/svg" width="22" height="17" viewBox="0 0 22 17"><path d="M13,12h7v1.5H13m0-4h7V11H13m0,3.5h7V16H13M21,4H3A2,2,0,0,0,1,6V19a2,2,0,0,0,2,2H21a2,2,0,0,0,2-2V6a2,2,0,0,0-2-2m0,15H12V6h9" transform="translate(-1 -4)"></path></svg>												<span>WHITEPAPER</span>
					</div>
				</div>
			</div>
			<div class="cstm-row cta-row-titolo-img cstm-is-flex">
				<div class="cstm-col cstm-s-12 cta-text-wrapper cstm-l-7">
					<div class="cta-titolo">Report Gartner: guida all&rsquo;innovazione dell&rsquo;analisi con la composizione in cloud</div>
											<div class="cta-topics-wrapper">
																<div class="cta-topic cstm-left cstm-is-flex cstm-valign-wrapper cstm-center-align">
										<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><defs><style>.a{fill:#0097b5;}</style></defs><path class="a" d="M3,5A2,2,0,0,1,5,3H19a2,2,0,0,1,2,2V19a2,2,0,0,1-2,2H5a2,2,0,0,1-2-2V5M7,18H9l.35-2h4L13,18h2l.35-2h2l.36-2h-2l.7-4h2l.35-2h-2l.36-2h-2l-.36,2h-4l.36-2h-2L8.76,8h-2l-.35,2h2l-.7,4h-2l-.36,2h2L7,18m3.41-8h4l-.7,4h-4Z" transform="translate(-3 -3)"></path></svg>										<span>Cloud</span>
									</div>
																<div class="cta-topic cstm-left cstm-is-flex cstm-valign-wrapper cstm-center-align">
										<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><defs><style>.a{fill:#0097b5;}</style></defs><path class="a" d="M3,5A2,2,0,0,1,5,3H19a2,2,0,0,1,2,2V19a2,2,0,0,1-2,2H5a2,2,0,0,1-2-2V5M7,18H9l.35-2h4L13,18h2l.35-2h2l.36-2h-2l.7-4h2l.35-2h-2l.36-2h-2l-.36,2h-4l.36-2h-2L8.76,8h-2l-.35,2h2l-.7,4h-2l-.36,2h2L7,18m3.41-8h4l-.7,4h-4Z" transform="translate(-3 -3)"></path></svg>										<span>Cloud storage</span>
									</div>
													</div>
									</div>
									<div class="cstm-col cstm-s-12 cstm-m-12 cstm-l-5">
						<div class="responsive-bg" style="background-image: url('https://d2af5s3oqiufme.cloudfront.net/20220622%20-%20wp%20-%20Wespole%20-%20Iframe.jpg');"></div>
					</div>
							</div>
			<div class="cstm-row cta-footer cstm-valign-wrapper cstm-hide">
				<div class="cstm-col cstm-s-12 cstm-m-12 cstm-l-7">
					<div class="cta-frase-ingaggio">
											</div>
				</div>
				<div class="cstm-col cstm-s-12 cstm-m-12 cstm-l-5 cstm-is-flex cstm-center-align">
					<a class="cta-btn extra-class" target="">Scarica il Whitepaper</a>
				</div>
			</div>
							<div class="hb-form-wrapper " data-enabled="false" data-portalId="3901390" data-formId="b83ceaa6-edd7-416e-b032-016ffcb9dbf6" data-formInstanceId="909636d2102818db" data-target="#hb_form_target_909636d2102818db" data-sfdcCampaignId="7013Y000001gxenQAA">
					<div class="hbspt-form" id="hb_form_target_909636d2102818db"></div>
				</div>
					</div>
		</div><p>Le architetture multicloud e cloud native rappresentano la spina dorsale della trasformazione digitale. Tuttavia producono un vero boom di dati.</p>
<p>Sono dati isolati e rispecchiano le varie parti dell&rsquo;ecosistema cloud da cui provengono. Per estrarre valore da questi dati con soluzioni classiche, i team ITOps, DevOps, SRE e di sicurezza devono effettuare una serie di procedure.</p>
<p>Devono strutturare le parti dell&rsquo;ecosistema cloud da cui hanno origine, in modo da estrarre gli interrogativi che pensano di porre in futuro. Ma le procedure manuali richiedono tempo. Inoltre l&rsquo;indicizzazione e il ripristino dei dati archiviati, oltre alla gestione di pi&ugrave; repository di dati, non hanno tempi di reazione veloci alle applicazioni e agli ambienti cloud che cambiano rapidamente o alle minacce in evoluzione alla cybersecurity.</p>
<p>Procedure obsolete e set di strumenti frammentati hanno costi e spese generali di mantenimento che superano il valore per il business. Agli moderni ambienti cloud serve dunque un nuovo approccio.</p>
<p>&ldquo;Le organizzazioni hanno veramente bisogno di un approccio rivoluzionario all&rsquo;osservabilit&agrave;, alla sicurezza e all&rsquo;analisi dei dati aziendali che trascenda fino a 100 volte i limiti di prestazioni delle loro soluzioni esistenti per casi d&rsquo;uso complessi, riducendo i vincoli di costo esistenti per la gestione di ambienti cloud-native e multicloud&rdquo;, commenta <strong>Bernd Greifeneder</strong>, fondatore e Chief Technical Officer di Dynatrace: &ldquo;Grail risponde alle esigenze potenziando l&rsquo;approccio Dynatrace all&rsquo;AI causale, che conserva il contesto dei dati con precisione e su vasta scala. A partire dai log, Grail consente ai team di sfruttare l&rsquo;analisi istantanea per qualsiasi query o domanda in modo economicamente vantaggioso&rdquo;.</p>
<div class="a2a_kit a2a_kit_size_50 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Dynatrace%20lancia%20Grail%3A%20l%E2%80%99AI%20agevola%20l%E2%80%99analisi%20e%20la%20gestione%20dei%20dati" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/facebook.png?x85948" width="50" height="50" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Dynatrace%20lancia%20Grail%3A%20l%E2%80%99AI%20agevola%20l%E2%80%99analisi%20e%20la%20gestione%20dei%20dati" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/twitter.png?x85948" width="50" height="50" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Dynatrace%20lancia%20Grail%3A%20l%E2%80%99AI%20agevola%20l%E2%80%99analisi%20e%20la%20gestione%20dei%20dati" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/linkedin.png?x85948" width="50" height="50" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Dynatrace%20lancia%20Grail%3A%20l%E2%80%99AI%20agevola%20l%E2%80%99analisi%20e%20la%20gestione%20dei%20dati" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/whatsapp.png?x85948" width="50" height="50" alt="WhatsApp"></a></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.bigdata4innovation.it/tag/ai/" rel="tag">Ai</a></li><li><a href="https://www.bigdata4innovation.it/tag/artificial-intelligence/" rel="tag">artificial intelligence</a></li><li><a href="https://www.bigdata4innovation.it/tag/big-data-analytics/" rel="tag">big data analytics</a></li><li><a href="https://www.bigdata4innovation.it/tag/data-analytics-tendenze-2022/" rel="tag">data analytics tendenze 2022</a></li><li><a href="https://www.bigdata4innovation.it/tag/dynatrace-grail/" rel="tag">Dynatrace Grail</a></li><li><a href="https://www.bigdata4innovation.it/tag/gartner-trend-data-analytics/" rel="tag">Gartner trend Data analytics</a></li><li><a href="https://www.bigdata4innovation.it/tag/intelligenza-artificiale/" rel="tag">intelligenza artificiale</a></li><li><a href="https://www.bigdata4innovation.it/tag/multicloud/" rel="tag">multicloud</a></li><li><a href="https://www.bigdata4innovation.it/tag/multicloud-ibrido/" rel="tag">multicloud ibrido</a></li><li><a href="https://www.bigdata4innovation.it/tag/multicloud-italia/" rel="tag">multicloud Italia</a></li><li><a href="https://www.bigdata4innovation.it/tag/multicloud-settore-pubblico/" rel="tag">multicloud settore pubblico</a></li></ul></div>	</article><div class="crp_related  "><p>Sullo stesso argomento</p><ul><li><a href="https://www.bigdata4innovation.it/news/aws-e-dynatrace-ampliano-la-partnership-oltre-100-servizi-supportati/"     class="post-10518"><img  width="150" height="150"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/11/shutterstock_298484105-150x150.jpg?x85948" class="crp_thumb crp_featured" alt="AWS e Dynatrace ampliano la partnership: oltre 100 servizi supportati" title="AWS e Dynatrace ampliano la partnership: oltre 100 servizi supportati" /><span class="crp_title">AWS e Dynatrace ampliano la partnership: oltre 100 servizi supportati</span></a></li><li><a href="https://www.bigdata4innovation.it/news/digital360-lancia-energyup-tech-la-sfida-e-raccontare-linnovazione-nellenergia/"     class="post-4362"><img  width="150" height="150"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/02/energyuptech-150x150.png?x85948" class="crp_thumb crp_featured" alt="Digital360 lancia EnergyUP.Tech: la sfida è raccontare l&#039;innovazione nell&#039;energia" title="Digital360 lancia EnergyUP.Tech: la sfida è raccontare l&#039;innovazione nell&#039;energia" /><span class="crp_title">Digital360 lancia EnergyUP.Tech: la sfida è raccontare l'innovazione nell'energia</span></a></li><li><a href="https://www.bigdata4innovation.it/data-science/formazione/data-intelligence-dxc-lancia-la-prima-academy-su-big-data-e-artificial-intelligence/"     class="post-5116"><img  width="150" height="150"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/03/thumbnail_Lorenzo-Greco-a.d.-DXC-Technology--150x150.jpg?x85948" class="crp_thumb crp_featured" alt="Data Intelligence: DXC lancia la prima academy su Big Data e Artificial Intelligence" title="Data Intelligence: DXC lancia la prima academy su Big Data e Artificial Intelligence" /><span class="crp_title">Data Intelligence: DXC lancia la prima academy su Big Data e Artificial Intelligence</span></a></li><li><a href="https://www.bigdata4innovation.it/intelligenza-artificiale/covid-19-aixa-lancia-la-la-task-force-europea-dellintelligenza-artificiale/"     class="post-5249"><img  width="150" height="150"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/02/coronavirus-4833754_1280-150x150.jpg?x85948" class="crp_thumb crp_featured" alt="Covid 19: AIxIA lancia la task force europea dell’Intelligenza artificiale" title="Covid 19: AIxIA lancia la task force europea dell’Intelligenza artificiale" /><span class="crp_title">Covid 19: AIxIA lancia la task force europea dell’Intelligenza artificiale</span></a></li><li><a href="https://www.bigdata4innovation.it/news/datacore-lancia-bolt-storage-per-le-piattaforme-devops/"     class="post-10727"><img  width="150" height="150"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2022/05/datacore-bolt-storage-150x150.png?x85948" class="crp_thumb crp_featured" alt="DataCore lancia Bolt, storage per le piattaforme DevOps" title="DataCore lancia Bolt, storage per le piattaforme DevOps" /><span class="crp_title">DataCore lancia Bolt, storage per le piattaforme DevOps</span></a></li><li><a href="https://www.bigdata4innovation.it/news/f5-lancia-nginx-per-microsoft-azure-piu-semplice-la-migrazione-verso-il-cloud/"     class="post-10808"><img  width="150" height="150"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/12/isv-microsoft-150x150.png?x85948" class="crp_thumb crp_featured" alt="F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud" title="F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud" /><span class="crp_title">F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud</span></a></li></ul><div class="crp_clear"></div></div>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/dynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.bigdata4innovation.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="widget_crp-6" class="mh-widget widget_widget_crp"><div class="mh-widget-title"><span class="mh-widget-title-inner">Articoli su Big Data:</span></div><div class="crp_related_widget  "><ul><li><a href="https://www.bigdata4innovation.it/news/aws-e-dynatrace-ampliano-la-partnership-oltre-100-servizi-supportati/"     class="post-10518"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/11/shutterstock_298484105-150x150.jpg?x85948" class="crp_thumb crp_featured" alt="AWS e Dynatrace ampliano la partnership: oltre 100 servizi supportati" title="AWS e Dynatrace ampliano la partnership: oltre 100 servizi supportati" /><span class="crp_title">AWS e Dynatrace ampliano la partnership: oltre 100 servizi supportati</span></a></li><li><a href="https://www.bigdata4innovation.it/news/digital360-lancia-energyup-tech-la-sfida-e-raccontare-linnovazione-nellenergia/"     class="post-4362"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/02/energyuptech-150x150.png?x85948" class="crp_thumb crp_featured" alt="Digital360 lancia EnergyUP.Tech: la sfida è raccontare l&#039;innovazione nell&#039;energia" title="Digital360 lancia EnergyUP.Tech: la sfida è raccontare l&#039;innovazione nell&#039;energia" /><span class="crp_title">Digital360 lancia EnergyUP.Tech: la sfida è raccontare l'innovazione nell'energia</span></a></li><li><a href="https://www.bigdata4innovation.it/data-science/formazione/data-intelligence-dxc-lancia-la-prima-academy-su-big-data-e-artificial-intelligence/"     class="post-5116"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/03/thumbnail_Lorenzo-Greco-a.d.-DXC-Technology--150x150.jpg?x85948" class="crp_thumb crp_featured" alt="Data Intelligence: DXC lancia la prima academy su Big Data e Artificial Intelligence" title="Data Intelligence: DXC lancia la prima academy su Big Data e Artificial Intelligence" /><span class="crp_title">Data Intelligence: DXC lancia la prima academy su Big Data e Artificial Intelligence</span></a></li><li><a href="https://www.bigdata4innovation.it/intelligenza-artificiale/covid-19-aixa-lancia-la-la-task-force-europea-dellintelligenza-artificiale/"     class="post-5249"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/02/coronavirus-4833754_1280-150x150.jpg?x85948" class="crp_thumb crp_featured" alt="Covid 19: AIxIA lancia la task force europea dell’Intelligenza artificiale" title="Covid 19: AIxIA lancia la task force europea dell’Intelligenza artificiale" /><span class="crp_title">Covid 19: AIxIA lancia la task force europea dell’Intelligenza artificiale</span></a></li><li><a href="https://www.bigdata4innovation.it/news/datacore-lancia-bolt-storage-per-le-piattaforme-devops/"     class="post-10727"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2022/05/datacore-bolt-storage-150x150.png?x85948" class="crp_thumb crp_featured" alt="DataCore lancia Bolt, storage per le piattaforme DevOps" title="DataCore lancia Bolt, storage per le piattaforme DevOps" /><span class="crp_title">DataCore lancia Bolt, storage per le piattaforme DevOps</span></a></li><li><a href="https://www.bigdata4innovation.it/news/f5-lancia-nginx-per-microsoft-azure-piu-semplice-la-migrazione-verso-il-cloud/"     class="post-10808"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/12/isv-microsoft-150x150.png?x85948" class="crp_thumb crp_featured" alt="F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud" title="F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud" /><span class="crp_title">F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud</span></a></li><li><a href="https://www.bigdata4innovation.it/news/borse-di-studio-di-talent-garden-oggi-4-aziende-su-10-non-trovano-competenze-digitali/"     class="post-11037"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2021/01/IPERAUTOMAZ-150x150.jpg?x85948" class="crp_thumb crp_featured" alt="Talent Garden lancia nuove borse di studio: 4 aziende su 10 non trovano competenze digitali" title="Talent Garden lancia nuove borse di studio: 4 aziende su 10 non trovano competenze digitali" /><span class="crp_title">Talent Garden lancia nuove borse di studio: 4 aziende su 10 non trovano competenze digitali</span></a></li><li><a href="https://www.bigdata4innovation.it/eventi-e-convegni/ibm-per-lintelligenza-artificiale-serve-una-gestione-dei-dati-flessibile-e-attenta/"     class="post-7802"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2020/11/ibm-cloud-pak-150x150.png?x85948" class="crp_thumb crp_featured" alt="IBM: per l&#039;Intelligenza artificiale serve una gestione dei dati flessibile e attenta" title="IBM: per l&#039;Intelligenza artificiale serve una gestione dei dati flessibile e attenta" /><span class="crp_title">IBM: per l'Intelligenza artificiale serve una gestione dei dati flessibile e attenta</span></a></li><li><a href="https://www.bigdata4innovation.it/intelligenza-artificiale/i-dati-per-la-medicina-di-prossimita-da-net-medica-novartis-e-ibm-la-risposta-al-pnrr-per-la-gestione-dei-pazienti-cronici/"     class="post-9429"><img  width="25" height="25"  src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/11/shutterstock_1306920208-150x150.jpg?x85948" class="crp_thumb crp_featured" alt="I dati per la medicina di prossimità: da Net Medica, Novartis e IBM la risposta al PNRR per la gestione dei pazienti cronici" title="I dati per la medicina di prossimità: da Net Medica, Novartis e IBM la risposta al PNRR per la gestione dei pazienti cronici" /><span class="crp_title">I dati per la medicina di prossimità: da Net Medica, Novartis e IBM la risposta al PNRR per&hellip;</span></a></li></ul><div class="crp_clear"></div></div></div><div id="media_image-24" class="mh-widget widget_media_image"><div class="mh-widget-title"><span class="mh-widget-title-inner">Analisi, approfondimenti, studi e tools per data scientist, IT Manager e Lob</span></div><a href="https://www.bigdata4innovation.it/big-data/analisi-approfondimenti-white-paper-e-tools-per-data-scientist-it-manager-e-lob/"><img width="300" height="46" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/09/Schermata-2019-09-18-alle-17.26.11-300x46.png?x85948" class="image wp-image-3683  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/09/Schermata-2019-09-18-alle-17.26.11-300x46.png?x85948 300w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/09/Schermata-2019-09-18-alle-17.26.11.png?x85948 678w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-6" class="mh-widget widget_media_image"><a href="https://www.industry4business.it/whitepaper/libri-e-white-paper-per-capire-le-potenzialita-dellindustria-4-0-e-della-digital-transformation/"><img width="300" height="68" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/09/Schermata-2018-09-25-alle-09.26.01-300x68.png?x85948" class="image wp-image-2231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/09/Schermata-2018-09-25-alle-09.26.01-300x68.png?x85948 300w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/09/Schermata-2018-09-25-alle-09.26.01.png?x85948 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-22" class="mh-widget widget_text">			<div class="textwidget"><!-- /107080022/Bigdata4innovatio_300x100 -->
<div id='div-gpt-ad-1505917511697-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505917511697-0'); });
</script>
</div></div>
		</div><div id="text-16" class="mh-widget widget_text">			<div class="textwidget"><!-- /107080022/Bigdata4innovation_300x250 -->
<div id='div-gpt-ad-1505917582412-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505917582412-0'); });
</script>
</div></div>
		</div>	</aside>	</div>
    </div>
<!-- Footer BigData4Innovation -->
<footer>
    <!-- First row with logo and social -->
    <div class="attach-to-container attach-to-container__footer">
        <div class="valign-wrapper footer__first_row " style="display: flex;flex-wrap: wrap;">
            <ul class="valign-wrapper no-margin footer__menu">
                <li class="left logo">
                    <a href="https://www.bigdata4innovation.it">
                        <img src="https://cdnd360.it/loghi/big-data-4-innovation-neg.png" alt="Logo">
                    </a>
                </li>
                <li class="left footer__social">
                    <a class="footer__social-item OP_Hover" href="https://www.bigdata4innovation.it/newsletter/">
                        Seguici
                        <img class="icon_footer" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-footer//assets/images/icon-email.png?x85948" alt="Logo">
                    </a>
                </li>
                <li class="left footer__links">
                    <a class="OP_Hover links" href="https://www.bigdata4innovation.it/chi-siamo/">About</a>
                    <a class="OP_Hover links modal-trigger" id="rss" target="_blank" href="https://www.bigdata4innovation.it/feed/">Rss Feed</a>
                    <a class="OP_Hover links" href="https://www.networkdigital360.it/privacy" target="_blank" rel="nofollow">Privacy</a>
                    <a class="OP_Hover links" href="https://www.networkdigital360.it/cookie" target="_blank" rel="nofollow">Cookie</a>
                    <a class="OP_Hover links show-cookie-policy-link cookieGA-cookiecenter" href="#" rel="nofollow">Cookie Center</a>
                </li>
                <div class="clearfix"></div>
            </ul>
        </div>
    </div>
    <!-- First row with logo and social /-->

    <div id="digital-footer" class="row attach-to-container no-margin-bottom">
        <div class="col-sm-12">
            <div class="digital-footer__row-loghi">
                <a class="left" href="https://www.networkdigital360.it" target="_blank" rel="nofollow">
                    <img class="img responsive-img" src="https://d3alc7xa4w7z55.cloudfront.net/cdnd360/networkdigital360/ND360_W.svg" alt="network-digital-360" style="height: 32px;">
                </a>
            </div>
        </div>

        <div class="col-sm-12">
            <div class="descrizione_footer">
                <a href="https://networkdigital360.it/" target="_blank" rel="nofollow">NetworkDigital360</a> è il più grande network in Italia di testate e portali B2B dedicati ai temi della Trasformazione Digitale e dell’Innovazione Imprenditoriale. Ha la missione di diffondere la cultura digitale e imprenditoriale nelle imprese e pubbliche amministrazioni italiane.
            </div>
        </div>

        <div class="divider" style="width: 100%; background-color: #616161;"></div>
        <!-- Links footer integrale -->
                <!-- Links footer integrale /-->

        <div class="row grid">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
                <div class="digital-footer__footer-box">
                    <div class="title">Indirizzo</div>
                    <div class="text blu-digital">
                        <div>Via Copernico, 38</div>
                        <div>Milano - Italia</div>
                        <div>CAP 20125</div>
                    </div>
                </div>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
                <div class="digital-footer__footer-box">
                    <div class="title">Contatti</div>
                    <div class="text"><a href="mailto:info@digital360.it">info@digital360.it</a></div>
                </div>
            </div>
        </div>

        <div class="divider" style="width: 100%; background-color: #616161;"></div>
        <div class="col-xs-12 col-sm-12 nopadding">
            <div id="footer-copy">
                <p class="text-center">ICT&Strategy S.r.l. – Gruppo DIGITAL360 - Codice fiscale 05710080960 - P.IVA 05710080960 - © 2022 ICT&Strategy. ALL RIGHTS RESERVED </p>
                <p class="text-center"><a style="color: #57C8E7;" href="https://www.bigdata4innovation.it/tags/">Tags</a> - <a style="color: #57C8E7;" href="https://www.bigdata4innovation.it/mappa-sito/" target="_blank">Mappa del sito</a></p>
            </div>
        </div>
    </div>
</footer>
<!-- Footer BigData4Innovation /--><a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_vertical_style" style="left:0px;top:150px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Debutta%20Dynatrace%20Grail%3A%20l%26%23039%3BAI%20nel%20data%20analytics%20-%20Big%20Data%204Innovation" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/facebook.png?x85948" width="50" height="50" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Debutta%20Dynatrace%20Grail%3A%20l%26%23039%3BAI%20nel%20data%20analytics%20-%20Big%20Data%204Innovation" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/twitter.png?x85948" width="50" height="50" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Debutta%20Dynatrace%20Grail%3A%20l%26%23039%3BAI%20nel%20data%20analytics%20-%20Big%20Data%204Innovation" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/linkedin.png?x85948" width="50" height="50" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fnews%2Fdynatrace-lancia-grail-lai-agevola-lanalisi-e-la-gestione-dei-dati%2F&amp;linkname=Debutta%20Dynatrace%20Grail%3A%20l%26%23039%3BAI%20nel%20data%20analytics%20-%20Big%20Data%204Innovation" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/whatsapp.png?x85948" width="50" height="50" alt="WhatsApp"></a></div>	<div class="cookie-bottom-bar cookie-bar hide cookie-bar-half-mobile">
		<div class="is-relative banner-container">
			<span class="cookie-bottom-bar__close">
				<img src="https://www.bigdata4innovation.it/wp-content/plugins/cookiebar4wordpress/vendor/cookiebar/cookiebar/assets/images/close.svg?x85948" data-action="close">
			</span>
			<div class="cookie-bottom-bar__logo-container">
				<img class="cookie-bottom-bar__logo" src="https://cdnd360.it/networkdigital360/ND360_Logo_POS.svg">
				<h4>I tuoi contenuti, la tua privacy!</h4>
			</div>
			<!-- Presentazione primo accesso -->
			<div class="cookie-bottom-bar__presentation active">
				<div class="cookie-bottom-bar__presentation__titles">
					<p>Su questo sito utilizziamo cookie tecnici necessari alla navigazione e funzionali all’erogazione del servizio.
					Utilizziamo i cookie anche per fornirti un’esperienza di navigazione sempre migliore, per facilitare le interazioni con le nostre funzionalità social e per consentirti di ricevere comunicazioni di marketing aderenti alle tue abitudini di navigazione e ai tuoi interessi.</p>
					<p>Puoi esprimere il tuo consenso cliccando su ACCETTA TUTTI I COOKIE. Chiudendo questa informativa, continui senza accettare.</p>
					<p>Potrai sempre gestire le tue preferenze accedendo al nostro COOKIE CENTER e ottenere maggiori informazioni sui cookie utilizzati, visitando la nostra <a target="_blank" href="https://www.networkdigital360.it/cookie" rel="noopener nofollow"><strong>COOKIE POLICY</strong></a>.</p>
				</div>
				<div class="cookie-bottom-bar__presentation__buttons">
					<div class="button-1" data-action="saveAndAcceptEverything">ACCETTA</div>
					<div class="button-2" data-action="showOptions">PIÙ OPZIONI</div>
				</div>
			</div>

			<!-- Finestra con opzioni cookie -->
			<div class="cookie-bottom-bar__options">
				<div class="cookie-bottom-bar__options__head">
					<div class="cookie-bottom-bar__options__head__header-desktop hide-on-med-and-down">
						<h3>Cookie Center</h3>
						<div class="cookie-bottom-bar__options__head__buttons-desktop">
							<div class="button-1" data-action="AcceptEverithing">ACCETTA TUTTO</div>
							<div class="button-2" data-action="refusesEverything">RIFIUTA TUTTO</div>
						</div>
					</div>
					<p>Tramite il nostro Cookie Center, l'utente ha la possibilità di selezionare/deselezionare le singole categorie di cookie che sono utilizzate sui siti web.
					</p>
					<p>Per ottenere maggiori informazioni sui cookie utilizzati, è comunque possibile visitare la nostra <a href="https://www.networkdigital360.it/cookie" target="_blank" rel="noopener nofollow"><strong>COOKIE POLICY</strong></a>.</p>
					<div class="cookie-bottom-bar__options__head__buttons-small hide-on-desktop">
						<div class="button-1" data-action="AcceptEverithing">ACCETTA TUTTO</div>
						<div class="button-2" data-action="refusesEverything">RIFIUTA TUTTO</div>
					</div>
				</div>
				<div class="cookie-bottom-bar__options__options-box">
					<div class="cookie-bottom-bar__options__options-box__item">
						<div class="cookie-bottom-bar__options__options-box__item__input-container">
							<h4>COOKIE TECNICI</h4>
							<span class="cookie-bottom-bar__options__options-box__item__required" >Strettamente necessari</span>
						</div>
						<p>
							I cookie tecnici sono necessari al funzionamento del sito web perché abilitano funzioni per facilitare la navigazione dell’utente, che per esempio potrà accedere al proprio profilo senza dover eseguire ogni volta il login oppure potrà selezionare la lingua con cui desidera navigare il sito senza doverla impostare ogni volta.
						</p>
					</div>
					<div class="cookie-bottom-bar__options__options-box__item">
						<div class="cookie-bottom-bar__options__options-box__item__input-container">
							<h4>COOKIE ANALITICI</h4>
							<div class="cookie-bottom-bar__options__options-box__item__input-container__switch">
								<label class="box__item__input-container__switch__switch-label is-relative">
									<input type="checkbox" data-type="analytics">
									<span class="slider-radio round"></span>
								</label>
							</div>
						</div>
						<p>
							I cookie analitici, che possono essere di prima o di terza parte, sono installati per collezionare informazioni sull’uso del sito web. In particolare, sono utili per analizzare statisticamente gli accessi o le visite al sito stesso e per consentire al titolare di migliorarne la struttura, le logiche di navigazione e i contenuti.
						</p>
					</div>
					<div class="cookie-bottom-bar__options__options-box__item">
						<div class="cookie-bottom-bar__options__options-box__item__input-container">
							<h4>COOKIE DI PROFILAZIONE E SOCIAL PLUGIN</h4>
							<div class="cookie-bottom-bar__options__options-box__item__input-container__switch">
								<label class="box__item__input-container__switch__switch-label is-relative">
									<input type="checkbox" data-type="profiling">
									<span class="slider-radio round"></span>
								</label>
							</div>
						</div>
						<p>
							I cookie di profilazione e i social plugin, che possono essere di prima o di terza parte, servono a tracciare la navigazione dell’utente, analizzare il suo comportamento ai fini marketing e creare profili in merito ai suoi gusti, abitudini, scelte, etc. In questo modo è possibile ad esempio trasmettere messaggi pubblicitari mirati in relazione agli interessi dell’utente ed in linea con le preferenze da questi manifestate nella navigazione online.
						</p>
					</div>
				</div>

				<div class="cookie-bottom-bar__options__footer">
					<div class="button-1" data-action="save">
						SALVA ED ESCI
					</div>
				</div>
			</div>
		</div>

	</div>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='https://js.hs-scripts.com/3901390.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/frontend/hb_send_email.js?x85948&amp;ver=0.6.2'></script>
<script type='text/javascript'>
var data = {};
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/js/hubspot_analytics.js?x85948&amp;ver=0.6.2'></script>
<script type='text/javascript'>
var events = ["Cloud","Cloud storage","Intelligenza Artificiale"];
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/js/topic.js?x85948&amp;ver=0.6.2'></script>
<script type='text/javascript'>
var data = {"author":["Mirella Castigli"],"topics":["Cloud","Intelligenza Artificiale"],"subtopics":["Cloud storage"],"publish_date":"10\/11\/2022","update_date":"10\/11\/2022","prima_pubblicazione":"","codice_nav":"","pillar":"","tag":["ai","artificial intelligence","big data analytics","data analytics tendenze 2022","dynatrace grail","gartner trend data analytics","intelligenza artificiale","multicloud","multicloud ibrido","multicloud italia","multicloud settore pubblico"],"goal_keyword":"dynatrace grail","word_content":382,"brand":[],"personaggi":[]};
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/js/analytics.js?x85948&amp;ver=0.6.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/cookiebar4wordpress/vendor/cookiebar/cookiebar/assets/js/cookie-bar.js?x85948&amp;ver=1.3'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?x85948&amp;ver=1.5.5'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?x85948&amp;ver=2.0.3'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?x85948&amp;ver=1.9.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js?x85948&amp;ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/table-of-contents-extra/assets/js/toc_script.js?x85948&amp;ver=1'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/topicc2a/dist/js/topic-c2a-script.js?x85948&amp;ver=1.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/comment-reply.min.js?x85948&amp;ver=79a834f7b8cabac1c1c562dd4d235d7f'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?x85948&amp;ver=1.0'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine-child-ctmobi/assets/js/custom.js?x85948&amp;ver=1.1'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/wp-embed.min.js?x85948&amp;ver=79a834f7b8cabac1c1c562dd4d235d7f'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?x85948&amp;ver=79a834f7b8cabac1c1c562dd4d235d7f'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 172/213 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: d3cs2gzj5td7ug.cloudfront.net
Database Caching 15/35 queries in 0.024 seconds using disk

Served from: www.bigdata4innovation.it @ 2022-11-10 17:04:18 by W3 Total Cache
-->