<!DOCTYPE html>
<html class="no-jsmh-one-sb" lang="it-IT">
<head>
    
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Search Engine block -->
<!-- <meta name="robots" content="noindex,nofollow"> -->
<!-- /Search Engine block -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bigdata4innovation.it/xmlrpc.php" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVGR3V');</script>
<!-- End Google Tag Manager --><script type="profiling">
_linkedin_partner_id = "3758932";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3758932&fmt=gif" />
</noscript>


<script type="profiling">
_linkedin_partner_id = "3243700";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3243700&fmt=gif" />
</noscript>

<script type="profiling">
_linkedin_partner_id = "3759684";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3759684&fmt=gif" />
</noscript>

<script type="profiling">
_linkedin_partner_id = "4225129";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=4225129&fmt=gif" />
</noscript>

<script  type="profiling">
_linkedin_partner_id = "4232825";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=4232825&fmt=gif" />

<script type="profiling">
_linkedin_partner_id = "3073308";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3073308&fmt=gif" />
</noscript>


<script type="profiling">
_linkedin_partner_id = "548058";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=548058&fmt=gif" />
</noscript>

<script type="profiling">
_linkedin_partner_id = "4233481";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=4233481&fmt=gif" />
</noscript><!-- Meta Pixel Code -->
<script type='profiling'>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1878392142411881');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1878392142411881&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --><!-- Xandr Universal Pixel - Initialization (include only once per page) -->
<script type="profiling">
!function(e,i){if(!e.pixie){var n=e.pixie=function(e,i,a){n.actionQueue.push({action:e,actionValue:i,params:a})};n.actionQueue=[];var a=i.createElement("script");a.async=!0,a.src="//acdn.adnxs.com/dmp/up/pixie.js";var t=i.getElementsByTagName("head")[0];t.insertBefore(a,t.firstChild)}}(window,document);
pixie('init', '562441fe-b05e-487e-b43a-d94480363dd9');
</script>
<!-- Xandr Universal Pixel - PageView Event -->
<script type="profiling">
pixie('event', 'PageView');
</script>
<noscript><img src="https://ib.adnxs.com/pixie?pi=562441fe-b05e-487e-b43a-d94480363dd9&e=PageView&script=0"/></noscript>																	<script type="profiling" src="https://cdnd360.it/prebid/prebid4.7.0.js"></script>																																																																    
<title>Data Quality, perché è essenziale per lo sviluppo del business e l&#039;innovazione - Big Data 4Innovation</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I dati non hanno valore di per sé. Lo possiedono se sono in grado di descrivere fenomeni, di anticiparli e di evidenziare segnali deboli su cui prendere decisioni strategiche e operative. La qualità del dato è quindi fondamentale per la sua valorizzazione. Ma perché le aziende rischiano di cadere proprio sul tema della data quality? E qual è la connessione tra la qualità del dato e la loro capacità innovativa?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Data Quality, perché è essenziale per lo sviluppo del business e l&#039;innovazione - Big Data 4Innovation" />
<meta property="og:description" content="I dati non hanno valore di per sé. Lo possiedono se sono in grado di descrivere fenomeni, di anticiparli e di evidenziare segnali deboli su cui prendere decisioni strategiche e operative. La qualità del dato è quindi fondamentale per la sua valorizzazione. Ma perché le aziende rischiano di cadere proprio sul tema della data quality? E qual è la connessione tra la qualità del dato e la loro capacità innovativa?" />
<meta property="og:url" content="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/" />
<meta property="og:site_name" content="Big Data 4Innovation" />
<meta property="article:tag" content="Data Quality" />
<meta property="article:section" content="Data Analytics" />
<meta property="article:published_time" content="2022-06-13T15:08:04+00:00" />
<meta property="og:image" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/12/shutterstock_228162115.jpg?x85948" />
<meta property="og:image:secure_url" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/12/shutterstock_228162115.jpg?x85948" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I dati non hanno valore di per sé. Lo possiedono se sono in grado di descrivere fenomeni, di anticiparli e di evidenziare segnali deboli su cui prendere decisioni strategiche e operative. La qualità del dato è quindi fondamentale per la sua valorizzazione. Ma perché le aziende rischiano di cadere proprio sul tema della data quality? E qual è la connessione tra la qualità del dato e la loro capacità innovativa?" />
<meta name="twitter:title" content="Data Quality, perché è essenziale per lo sviluppo del business e l&#039;innovazione - Big Data 4Innovation" />
<meta name="twitter:image" content="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/12/shutterstock_228162115.jpg?x85948" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bigdata4innovation.it/#organization","name":"BigData4Innovation","url":"https://www.bigdata4innovation.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bigdata4innovation.it/#logo","url":"https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/cropped-bigdata4innovation_logo_tr2018.png?x85948","width":1280,"height":112,"caption":"BigData4Innovation"},"image":{"@id":"https://www.bigdata4innovation.it/#logo"}},{"@type":"WebSite","@id":"https://www.bigdata4innovation.it/#website","url":"https://www.bigdata4innovation.it/","name":"Big Data 4Innovation","publisher":{"@id":"https://www.bigdata4innovation.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bigdata4innovation.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#primaryimage","url":"https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/12/shutterstock_228162115.jpg?x85948","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#webpage","url":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/","inLanguage":"it-IT","name":"Data Quality, perch\u00e9 \u00e8 essenziale per lo sviluppo del business e l&#039;innovazione - Big Data 4Innovation","isPartOf":{"@id":"https://www.bigdata4innovation.it/#website"},"primaryImageOfPage":{"@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#primaryimage"},"datePublished":"2022-06-13T15:08:04+00:00","dateModified":"2022-06-13T15:08:04+00:00","description":"I dati non hanno valore di per s\u00e9. Lo possiedono se sono in grado di descrivere fenomeni, di anticiparli e di evidenziare segnali deboli su cui prendere decisioni strategiche e operative. La qualit\u00e0 del dato \u00e8 quindi fondamentale per la sua valorizzazione. Ma perch\u00e9 le aziende rischiano di cadere proprio sul tema della data quality? E qual \u00e8 la connessione tra la qualit\u00e0 del dato e la loro capacit\u00e0 innovativa?"},{"@type":"Article","@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#article","isPartOf":{"@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#webpage"},"author":{"@id":"https://www.bigdata4innovation.it/#/schema/person/29a44006f1ecebef595eac22f743f43b"},"headline":"Data Quality, perch\u00e9 \u00e8 essenziale per lo sviluppo del business e l&#8217;innovazione","datePublished":"2022-06-13T15:08:04+00:00","dateModified":"2022-06-13T15:08:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#webpage"},"publisher":{"@id":"https://www.bigdata4innovation.it/#organization"},"image":{"@id":"https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#primaryimage"},"keywords":"Data Quality","articleSection":"Data Analytics"},{"@type":["Person"],"@id":"https://www.bigdata4innovation.it/#/schema/person/29a44006f1ecebef595eac22f743f43b","name":"lorenza","image":{"@type":"ImageObject","@id":"https://www.bigdata4innovation.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4ed6dec42dd896f4cd862486209cb919?s=96&d=mm&r=g","caption":"lorenza"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43"/><link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//js.hsforms.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Big Data 4Innovation &raquo; Feed" href="https://www.bigdata4innovation.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Big Data 4Innovation &raquo; Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione Feed dei commenti" href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bigdata4innovation.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=842e7da6fad8651aa9b657d514ecb92c"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?x85948&amp;ver=842e7da6fad8651aa9b657d514ecb92c' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?x85948&amp;ver=842e7da6fad8651aa9b657d514ecb92c' type='text/css' media='' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/contextual-related-posts/css/default-style.css?x85948&amp;ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='titillium-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C500%2C600%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie_bar_style-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/cookiebar4wordpress/vendor/cookiebar/cookiebar/assets/css/style.css?x85948&amp;ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-footer/assets/footer-bigdata4innovation.css?x85948&amp;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='header-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;display=swap&#038;ver=842e7da6fad8651aa9b657d514ecb92c' type='text/css' media='all' />
<link rel='stylesheet' id='icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;display=swap&#038;ver=842e7da6fad8651aa9b657d514ecb92c' type='text/css' media='all' />
<link rel='stylesheet' id='header-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-header/assets/bigdata4innovation-style.css?x85948&amp;ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='topicc2a-css-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/topicc2a/dist/css/bigdata4innovation-topic_c2a.css?x85948&amp;ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x85948&amp;ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x85948&amp;ver=1.7.1' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine-child-ctmobi/style.css?x85948&amp;ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css?x85948' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/style.css?x85948&amp;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine-child-ctmobi/assets/css/style.css?x85948&amp;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/add-to-any/addtoany.min.css?x85948&amp;ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='mpce-theme-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/motopress-content-editor/includes/css/theme.min.css?x85948&amp;ver=2.2.0' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?x85948&amp;ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/motopress-content-editor/fonts/font-awesome/css/font-awesome.min.css?x85948&amp;ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/jquery/jquery.js?x85948&amp;ver=1.12.4'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?x85948&amp;ver=1.4.1'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.twitter = "${title} ${link} via @BigData4Inno";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' async src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/add-to-any/addtoany.min.js?x85948&amp;ver=1.1'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-header/assets/header.js?x85948&amp;ver=2.1.7'></script>
<script type='text/javascript' async src='//js.hsforms.net/forms/v2.js?ver=1.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/js/scripts.js?x85948&amp;ver=842e7da6fad8651aa9b657d514ecb92c'></script>
<link rel='https://api.w.org/' href='https://www.bigdata4innovation.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bigdata4innovation.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bigdata4innovation.it/?p=10835' />
<link rel="alternate" type="application/json+oembed" href="https://www.bigdata4innovation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bigdata4innovation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&#038;format=xml" />
<!-- Head & Footer Code: Site-wide HEAD section start (post) -->
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
 var div_button_sizes = [ [300, 100] ];
var div_box_sizes = [ [300, 250] ];
var div_leaderboard_sizes = [
    [728, 90],
    [970, 90]
];
var PREBID_TIMEOUT = 1000;
var FAILSAFE_TIMEOUT = 3000;

var adUnits = [
    {
        code: '/107080022/Bigdata4innovatio_300x100',
        mediaTypes: {
            banner: {
                sizes: div_button_sizes
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
                placementId: 21112191
            }
        }]
    },
    
        
      {
        code: '/107080022/Bigdata4innovation_300x250',
        mediaTypes: {
            banner: {
                sizes: div_box_sizes
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
                placementId: 21112173
            }
        }]
    },
	
	 
	 
    {
        code: '/107080022/Bigdata4innovation_DoppiaLead',
        mediaTypes: {
            banner: {
                sizes: div_leaderboard_sizes
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
                placementId: 21112197
            }
        }]
    }
];

// ======== DO NOT EDIT BELOW THIS LINE =========== //
/*var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
});

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];*/

pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        bidsBackHandler: initAdserver,
        timeout: PREBID_TIMEOUT
    });
});

function initAdserver() {
    if (pbjs.initAdserverSet) return;
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
            googletag.pubads().refresh();
        });
    });
}
// in case PBJS doesn't load
setTimeout(function() {
    initAdserver();
}, FAILSAFE_TIMEOUT);




	

  googletag.cmd.push(function() {
    googletag.defineSlot('/107080022/Bigdata4innovation_300x250', div_box_sizes, 'div-gpt-ad-1505917582412-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });


  googletag.cmd.push(function() {
    googletag.defineSlot('/107080022/Bigdata4innovation_DoppiaLead', div_leaderboard_sizes, 'div-gpt-ad-1505917627654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });



  googletag.cmd.push(function() {
    googletag.defineSlot('/107080022/Bigdata4innovatio_300x100', div_button_sizes, 'div-gpt-ad-1505917511697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

	
	
	
	
</script>
<!-- Head & Footer Code: Site-wide HEAD section end (post) -->
<style type="text/css"> @media screen and (min-width:768px){
.mh-site-identity {
width:50% !important;
}
}




.mh-site-identity {
margin:0 auto !important;
float:none !important;
}

.mh-header-widget-2 {
width:290px;
float:none;
margin:0 auto;
line-height:13px;
}

.mh-header-2 {
margin-right:0px !important;
margin-left:0px !important;
margin-top:20px !important;
}

.mh-site-logo {
padding-bottom:0px !important;
}


</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #497596; }
.mh-extra-nav-bg { background: rgba(73, 117, 150, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #497596; background: rgba(73, 117, 150, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(73, 117, 150, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #497596; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #8ba4a8; background: rgba(139, 164, 168, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #8ba4a8; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #8ba4a8; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #8ba4a8; }
.entry-content a, .mh-comment-content a { color: #088fc9; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #088fc9; }
</style>
<!--[if lt IE 9]>
<script src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js?x85948"></script>
<![endif]-->
			<style>
				.leadinModal {display:none;}
			</style>
			
</head>
    
<body id="mh-mobile" class="post-template-default single single-post postid-10835 single-format-standard wp-custom-logo do-etfw mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout3">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVGR3V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="header-d360 go-out-apply " style="display: none;">
    <div class="logo-wrapper">
        <img alt="logo" height="28" class="header-logo" src="https://cdnd360.it/networkdigital360/nd360-neg.svg"> 
    </div>

    
                    <a href="https://www.bigdata4innovation.it/about-network">
            <div class="discovery-button">
            <div class='desktop'>I NOSTRI SERVIZI</div>
            <div class='mobile'>SERVIZI</div>
        </div>
            </a>
    </div>
<aside class="mh-container mh-header-widget-1">
<div id="text-21" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><!-- /107080022/Bigdata4innovation_DoppiaLead -->
<center><div id='div-gpt-ad-1505917627654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505917627654-0'); });
</script>
</div></center></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<style>
	#icon_email {
	    fill: #497596;
	}
	.btn_iscriviti,
	.btn_iscriviti_header{
		background-color: #497596;
	}
	.btn_iscriviti:hover,
	.btn_iscriviti_header:hover{
		background-color: #497596;
		color: #fff;
	}
	
</style>
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner main_menu_div mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.bigdata4innovation.it/data-analytics/si-diventa-data-scientist-skill-scuole-corsi-master-universita-diventare-professionisti-della-data-science/">Come si diventa Data Scientist</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="https://www.bigdata4innovation.it/big-data/big-data-analytics-data-science-e-data-scientist-soluzioni-e-skill-della-data-driven-economy/">Cosa sono i Big Data</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9243"><a href="https://www.bigdata4innovation.it/tag/sostenibilita/">Sostenibilità</a></li>
<li id="menu-item-4557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557"><a href="http://https://www.bigdata4innovation.it/tag/cloud/">Il Cloud per i Big data</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5221"><a href="https://www.bigdata4innovation.it/tag/green-deal/">Green Deal e Big data</a></li>
<li id="menu-item-5222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5222"><a href="https://www.bigdata4innovation.it/ricerche-e-rapporti/osservatori/ll-mercato-italiano-dei-big-data-analytics-sfiora-i-2-miliardi-di-euro/">Il mercato Big Data</a></li>
<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="https://www.bigdata4innovation.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.bigdata4innovation.it/ricerche-e-rapporti/">Ricerche e Rapporti</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="container_search_iscriviti">
							<aside class="newsletter_button_container">
								<a class="btn_iscriviti" href="https://www.bigdata4innovation.it/newsletter/">ISCRIVITI ALLA NEWSLETTER
									<span>
										
										<svg version="1.1" id="icon_email" class="header" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
											 viewBox="-293 385 24 24" style="enable-background:new -293 385 24 24;" xml:space="preserve">
										<style type="text/css">
											.st0{fill:none;}
											.icon{fill:currentColor;}
										</style>
										<path class="icon" d="M-273,389h-16c-1.1,0-2,0.9-2,2v12c0,1.1,0.9,2,2,2h16c1.1,0,2-0.9,2-2v-12C-271,389.9-271.9,389-273,389z M-273,393l-8,5
											l-8-5v-2l8,5l8-5V393z"/>
										<path class="st0" d="M-293,385h24v24h-24V385z"/>
										</svg>
									</span>
								</a>
							</aside>
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://www.bigdata4innovation.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</aside>
						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="https://www.bigdata4innovation.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="1280" height="112" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018.png?x85948" class="custom-logo" alt="Big Data 4Innovation" itemprop="logo" srcset="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018.png?x85948 1280w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018-300x26.png?x85948 300w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018-768x67.png?x85948 768w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/02/bigdata4innovation_logo_tr2018-1024x90.png?x85948 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-4" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p style="font-size:10px; font-weight: bold; text-align: center;">Direttore Responsabile: <strong>Alessandro Longo&nbsp</strong></p></div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-tassonomia-principale-container"><ul id="menu-tassonomia-principale" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49"><a href="https://www.bigdata4innovation.it/big-data/">Big Data</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.bigdata4innovation.it/data-analytics/predictive-analytics/">Predictive Analytics</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.bigdata4innovation.it/data-science/">Data Science</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.bigdata4innovation.it/business-intelligence/">Business Intelligence</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348"><a href="https://www.bigdata4innovation.it/data-analytics/">Data Analytics</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.bigdata4innovation.it/sicurezza-e-privacy/">Sicurezza e Privacy</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner main_menu_div mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Data Science News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/" title="Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Data Analytics						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/news/anitec-assinform-125-la-spesa-in-big-data-e-analytics-in-sanita/" title="Anitec-Assinform: +12,5% la spesa in Big data e Analytics in sanità">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Anitec-Assinform: +12,5% la spesa in Big data e Analytics in sanità						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Esperti e Analisti						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/big-data/pure-storage-annuncia-tre-nuove-soluzioni-modulari-flessibili-e-on-demand/" title="Pure Storage annuncia tre nuove soluzioni: modulari, flessibili e on demand">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pure Storage annuncia tre nuove soluzioni: modulari, flessibili e on demand						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Big Data						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/news/data-center-il-pnrr-traina-gli-investimenti-lombardia-in-testa/" title="Data center: il Pnrr traina gli investimenti, Lombardia in testa">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Data center: il Pnrr traina gli investimenti, Lombardia in testa						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Esperti e Analisti						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bigdata4innovation.it/news/f5-lancia-nginx-per-microsoft-azure-piu-semplice-la-migrazione-verso-il-cloud/" title="F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Big Data						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							13 Giugno 2022						</div>
									</div>
					</div>
	</div>
<style>
	.occhiello {
		color: #497596;
	}
</style>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">

         <!-- Adding space for the logo slider widget container -->
                  <!--   -->	
		<div class="single-post occhiello">CKDelta Point of View</div>		
		<div id="main-content" class="mh-content single-post"><article id="post-10835" class="post-10835 post type-post status-publish format-standard has-post-thumbnail hentry category-data-analytics tag-data-quality brand-ckdelta">
	<header class="entry-header clearfix"><h1 class="entry-title">Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione</h1>				<div class="mh-excerpt without-read-more">I dati non hanno valore di per sé. Lo possiedono se sono in grado di descrivere fenomeni, di anticiparli e di evidenziare segnali deboli su cui prendere decisioni strategiche e operative. La qualità del dato è quindi fondamentale per la sua valorizzazione. Ma perché le aziende rischiano di cadere proprio sul tema della data quality? E qual è la connessione tra la qualità del dato e la loro capacità innovativa? <a class="mh-excerpt-more" href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/" title="Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione">[...]</a></div>
			</header>
		<div class="entry-content clearfix"><div class="firma-container">		<div class="firma_block">
			<div>
				<i class="fa fa-user"></i>
			</div>
			<div>
								<a class="fn author-name" href="https://www.bigdata4innovation.it/giornalista/emanuele-villa/">Emanuele Villa</a>
									<p class="author-job-title">Giornalista</p>
								</div>
		</div>
		</div>
<figure class="entry-thumbnail">
<img src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2017/12/shutterstock_228162115-678x381.jpg?x85948" alt="" title="big data" />
</figure>
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="mh-breadcrumb mh-breadcrumb-custom"><li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.bigdata4innovation.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.bigdata4innovation.it/data-analytics/" itemprop="item"><span itemprop="name">Data Analytics</span></a><meta itemprop="position" content="2" /></li><li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/" itemprop="item"><span itemprop="name">Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione</span></a><meta itemprop="position" content="3" /></li></ol>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated data-post"><i class="fa fa-clock-o"></i><a href="https://www.bigdata4innovation.it/2022/06/">13 Giugno 2022</a></span>
<span class="entry-meta-categories occhiello"><i class="fa fa-folder-open-o"></i><a href="https://www.bigdata4innovation.it/data-analytics/" rel="category tag">Data Analytics</a></span>
</p>
<p>Oggi, buona parte delle imprese si professa data-driven poiché le <strong>principali decisioni strategiche vengono indirizzate dall’analisi dei dati</strong>. Posto che la visione di data-driven company è ben più ampia, in quanto coinvolge la cultura, l’organizzazione e, soprattutto, le decisioni operative (non solo quelle strategiche), non è detto che il dato in sé <strong>sia in grado di fornire indicazioni attendibili</strong>. Prendere una decisione guidata dai dati non significa che sia di per sé corretta, e questo accade perché spesso le imprese <strong>si concentrano più sui modelli di analisi che sulla qualità dei dati di input</strong>, che invece è fondamentale per l’esito finale.</p>
<p>I dati devono essere affidabili, rilevanti, corretti e accurati, altrimenti tutto l’apparato di trust, di fiducia nei confronti del dato, viene messo seriamente in pericolo. In altri termini, <strong>i dati devono essere giusti in funzione dell’analisi da svolgere.</strong> Cosa che non sempre accade.</p>
<div id="ez-toc-container" class="counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Indice degli argomenti</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Data_Quality_perche_e_una_sfida_per_le_imprese" title="Data Quality, perché è una sfida per le imprese">Data Quality, perché è una sfida per le imprese</a></li><li><a href="#Lappropriatezza_del_dato_e_alla_base_dellinnovazione" title="L’appropriatezza del dato è alla base dell’innovazione">L’appropriatezza del dato è alla base dell’innovazione</a></li><li><a href="#Obiettivi_chiari_diversita_di_dati_e_competenze_di_dominio" title="Obiettivi chiari, diversità di dati e competenze di dominio">Obiettivi chiari, diversità di dati e competenze di dominio</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Data_Quality_perche_e_una_sfida_per_le_imprese"><strong>Data Quality, perché è una sfida per le imprese</strong></span></h2>
<p>Talvolta diamo per scontato che il dato sia una sorgente affidabile per le attività di analisi, ma così non è. <strong>Nicola Carracciuolo</strong>, Country Manager Italy di CKDelta, società del gruppo CKHutchison che si occupa di valorizzazione e monetizzazione dei dati della rete mobile WindTre, ci spiega che diverse aziende basano le proprie decisioni <strong>su dati che non rappresentano fedelmente la realtà</strong>: dati obsoleti, derivanti da fonti non aggiornate, con bassa storicità o polarizzati, che non riescono a rappresentare lo scenario che si sta – o che si vorrebbe – analizzare.</p>
<p>“Le aziende hanno un’infinità di dati a disposizione – spiega Carracciuolo – ma la tradizionale gestione a silos fa sì che essi siano in repository diversi, non comunicanti e, talvolta, abbiano proprio significati diversi. Ultimo aspetto, ma non meno importante, <strong>molti dati non vengono verificati</strong> e c’è il rischio che non siano corretti. A titolo d’esempio, parte di quelli che vengono utilizzati per il targeting dell’advertising online sono generati da bot: se l’azienda non se ne accorge o non ne tiene conto, l’impatto sulla spesa può essere determinante. Citando Forrester, <strong>il 20% della spesa dell’adv online è sprecata</strong> a causa della scarsa accuratezza dei dati, il che si traduce in decine di miliardi di dollari ogni anno”.</p>
<p>Altri aspetti che dovrebbero far riflettere le imprese nel cammino verso la data-driven company sono i <strong>repentini cambi di scenario dovuti a eventi globali</strong> come il Covid-19, il climate change e gli scenari geopolitici, che di fatto hanno reso obsoleti i dati storici su cui le aziende hanno sempre basato le proprie analisi e decisioni. Si consideri, per esempio, la mobilità urbana: negli ultimi anni sono repentinamente cambiati i servizi, le dinamiche di utilizzo e le abitudini dei cittadini, e questo ha reso <strong>necessari dati che descrivano il nuovo scenario</strong>. Ciò ha fatto venire meno le certezze e ha letteralmente spiazzato molte imprese, poiché l’applicazione della data science (via AI e Machine Learning) non può essere d’ausilio <strong>se il dato di partenza non descrive le dinamiche attuali</strong>.</p>
<p>Tutto ciò conduce a un&#8217;altra considerazione: al fine di descrivere correttamente i fenomeni, è sempre più importante <strong>integrare i dati interni con quelli di terze parti</strong>, come quelli dei clienti e dei social, che però – per definizione – hanno bisogno di opportune attività di cleaning al fine di fornire insight rilevanti e attendibili. Tutto ciò crea ulteriore complessità, ma è inevitabile in un percorso data-driven.</p>
<h2><span class="ez-toc-section" id="Lappropriatezza_del_dato_e_alla_base_dellinnovazione"><strong>L’appropriatezza del dato è alla base dell’innovazione</strong></span></h2>
<p>Secondo Carracciuolo, <strong>c’è</strong> <strong>una connessione diretta tra la data quality e la capacità innovativa dell’impresa</strong>: “Innovazione significa trovare nuove soluzioni a problemi reali, con impatti significativi e duraturi. La qualità del dato permette, per prima cosa, di identificare il problema, che altrimenti rimarrebbe nascosto in informazioni poco significative, errate o incapaci di descrivere lo scenario oggetto di analisi. Il dato di qualità ci aiuta non soltanto a prendere decisioni strategiche rispetto ad obiettivi definiti, ma anche – e, talvolta, soprattutto – a <strong>comprendere problemi e inefficienze</strong> di cui l’azienda non è consapevole, indirizzandola verso soluzioni innovative. Grazie a tecniche avanzate di AI e Machine Learning, un buon dato può manifestare dei segnali deboli che, spesso, sono il sintomo di qualcosa di importante, da prendere in considerazione. Questi segnali deboli, ovviamente, non sono rilevabili in dati di scarsa qualità”.</p>
<h2><span class="ez-toc-section" id="Obiettivi_chiari_diversita_di_dati_e_competenze_di_dominio"><strong>Obiettivi chiari, diversità di dati e competenze di dominio</strong></span></h2>
<p>Come si dovrebbero muovere, oggi, le imprese per affrontare correttamente questa tematica e percorrere con grinta la strada che conduce alla data-driven company? Per CKDelta, il percorso parte da <strong>una chiara definizione degli obiettivi</strong>, poiché – come anticipato – il concetto di qualità del dato non è unicamente sinonimo di correttezza, ma di adeguatezza per l’analisi da eseguire: il dato deve essere quello giusto per l’obiettivo che l’azienda si pone.</p>
<p>Secondo punto, <strong>la ricchezza e la diversità di dati</strong> che, come detto, crea sfide importanti ma è l’unico modo per ottenere quelle correlazioni virtuose da cui emergono i segnali deboli. Sotto questo profilo, ci spiega Carracciuolo, è possibile – sfruttando algoritmi di AI e Machine Learning – <strong>utilizzare dati affidabili per il cleaning di altri dati con un livello minore di qualità e attendibilità</strong>. Anche in questo caso, l’esempio è quello dei dati dell’advertising online, che possono essere confrontati con quelli della telefonia mobile, tradizionalmente sono molto più attendibili. Lo stesso processo può trovare applicazione in molti altri ambiti, dalle utility al fintech.</p>
<p>Massimizzare la qualità del dato <strong>non è possibile senza forti competenze di dominio</strong>, ovvero non possono esistere data scientist generalisti. Proprio su questo punto, unito alle competenze tecniche, CKDelta fonda il proprio vantaggio competitivo: facendo parte di un gruppo globale operante nei settori della comunicazione mobile (è azionista unico di WindTre), del retail, delle infrastrutture e della logistica, CKDelta può miscelare le <strong>immense quantità di dati a propria disposizione con competenze avanzate di dominio</strong>, che sono fondamentali per definire il reale valore dei dati e per indirizzarlo verso risultati concreti.</p>
<p>Infine, ma non per importanza, non possono mancare un po’ di <strong>sana curiosità e una data culture pervasiva</strong>, che le imprese stanno cercando – in maniera più o meno faticosa – di introdurre al proprio interno. Sia pur indirettamente, anche qui la qualità del dato ha un impatto: la riduzione del rumore <strong>riduce anche la complessità e permette di raggiungere risultati concreti </strong>che alimentano un circolo virtuoso data-driven, il cui fine non è soltanto la correttezza delle decisioni strategiche, ma di tutte quelle che contraddistinguono l’operatività di ogni giorno.</p>
<p>&nbsp;</p>
<p><em>Articolo in collaborazione con CKDelta</em></p>
<div class="a2a_kit a2a_kit_size_50 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%E2%80%99innovazione" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/facebook.png?x85948" width="50" height="50" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%E2%80%99innovazione" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/twitter.png?x85948" width="50" height="50" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%E2%80%99innovazione" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/linkedin.png?x85948" width="50" height="50" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%E2%80%99innovazione" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/whatsapp.png?x85948" width="50" height="50" alt="WhatsApp"></a></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.bigdata4innovation.it/tag/data-quality/" rel="tag">Data Quality</a></li></ul></div>	</article><div id="crp_related"><p></p></div>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.bigdata4innovation.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">		<div id="recent-posts-5" class="mh-widget widget_recent_entries">		<div class="mh-widget-title"><span class="mh-widget-title-inner">Big Data feed</span></div>		<ul>
											<li>
					<a href="https://www.bigdata4innovation.it/data-analytics/data-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione/">Data Quality, perché è essenziale per lo sviluppo del business e l&#8217;innovazione</a>
											<span class="post-date">13 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/anitec-assinform-125-la-spesa-in-big-data-e-analytics-in-sanita/">Anitec-Assinform: +12,5% la spesa in Big data e Analytics in sanità</a>
											<span class="post-date">9 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/big-data/pure-storage-annuncia-tre-nuove-soluzioni-modulari-flessibili-e-on-demand/">Pure Storage annuncia tre nuove soluzioni: modulari, flessibili e on demand</a>
											<span class="post-date">8 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/data-center-il-pnrr-traina-gli-investimenti-lombardia-in-testa/">Data center: il Pnrr traina gli investimenti, Lombardia in testa</a>
											<span class="post-date">7 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/f5-lancia-nginx-per-microsoft-azure-piu-semplice-la-migrazione-verso-il-cloud/">F5 lancia Nginx per Microsoft Azure: più semplice la migrazione verso il cloud</a>
											<span class="post-date">6 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/impact-deal-entra-in-fase-operativa-12-imprese-europee-a-impatto-sociale-e-ambientale/">Impact Deal entra in fase operativa: 12 imprese europee a impatto sociale e ambientale</a>
											<span class="post-date">3 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/gartner-i-tre-imperativi-dei-trend-di-data-analytics-nel-2022/">Gartner: i tre imperativi dei trend di Data &#038; Analytics nel 2022</a>
											<span class="post-date">2 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/servizi-finanziari-multicloud-ibrido-sotto-la-soglia-del-10/">Servizi finanziari: multicloud ibrido sotto la soglia del 10%</a>
											<span class="post-date">1 Giugno 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/anitec-assinform-data-governance-per-una-sanita-digitale-piu-inclusiva/">Anitec-Assinform: data governance per una sanità digitale più inclusiva</a>
											<span class="post-date">31 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/ricerche-e-rapporti/business-intelligence-come-attribuire-il-livello-di-priorita-ai-progetti/">Business intelligence: come attribuire il livello di priorità ai progetti</a>
											<span class="post-date">27 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/big-data/al-via-il-primo-evento-del-progetto-ifab-4-next-generation-talents/">Al via il primo evento del progetto IFAB 4 Next Generation Talents</a>
											<span class="post-date">24 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/cloud-vmware-nel-mirino-di-broadcom-acquisizione-da-60-miliardi/">Cloud: VMware nel mirino di Broadcom, acquisizione da 60 miliardi</a>
											<span class="post-date">24 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/zootecnia-e-big-data-ecco-lallevamento-che-resiste-ai-cambiamenti-climatici/">Zootecnia e big data per l&#8217;allevamento che resiste ai cambiamenti climatici</a>
											<span class="post-date">23 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/big-data/data-integration-cose-e-cosa-significa/">Data integration: cos&#8217;è e cosa significa</a>
											<span class="post-date">20 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/datacore-lancia-bolt-storage-per-le-piattaforme-devops/">DataCore lancia Bolt, storage per le piattaforme DevOps</a>
											<span class="post-date">19 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/competenze-digitali-ecco-i-profili-it-piu-richiesti-dalle-aziende/">Competenze digitali, ecco i profili IT più richiesti dalle aziende</a>
											<span class="post-date">18 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/news/a-volterra-aixgirls-summer-tech-camp-il-primo-camp-femminile-in-data-science/">A Volterra AIxGirls – Summer Tech Camp: il primo camp femminile in Data science</a>
											<span class="post-date">17 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.bigdata4innovation.it/data-science/formazione/analyst-consultant-cosa-fa-e-quanto-guadagna/">Analyst consultant: cosa fa e quanto guadagna</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
					</ul>
		</div><div id="media_image-24" class="mh-widget widget_media_image"><div class="mh-widget-title"><span class="mh-widget-title-inner">Analisi, approfondimenti, studi e tools per data scientist, IT Manager e Lob</span></div><a href="https://www.bigdata4innovation.it/big-data/analisi-approfondimenti-white-paper-e-tools-per-data-scientist-it-manager-e-lob/"><img width="300" height="46" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/09/Schermata-2019-09-18-alle-17.26.11-300x46.png?x85948" class="image wp-image-3683  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/09/Schermata-2019-09-18-alle-17.26.11-300x46.png?x85948 300w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2019/09/Schermata-2019-09-18-alle-17.26.11.png?x85948 678w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-6" class="mh-widget widget_media_image"><a href="https://www.industry4business.it/whitepaper/libri-e-white-paper-per-capire-le-potenzialita-dellindustria-4-0-e-della-digital-transformation/"><img width="300" height="68" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/09/Schermata-2018-09-25-alle-09.26.01-300x68.png?x85948" class="image wp-image-2231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/09/Schermata-2018-09-25-alle-09.26.01-300x68.png?x85948 300w, https://d3cs2gzj5td7ug.cloudfront.net/wp-content/uploads/sites/5/2018/09/Schermata-2018-09-25-alle-09.26.01.png?x85948 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-22" class="mh-widget widget_text">			<div class="textwidget"><!-- /107080022/Bigdata4innovatio_300x100 -->
<div id='div-gpt-ad-1505917511697-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505917511697-0'); });
</script>
</div></div>
		</div><div id="text-16" class="mh-widget widget_text">			<div class="textwidget"><!-- /107080022/Bigdata4innovation_300x250 -->
<div id='div-gpt-ad-1505917582412-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505917582412-0'); });
</script>
</div></div>
		</div>	</aside>	</div>
    </div>
<!-- Footer BigData4Innovation -->
<footer>
    <!-- First row with logo and social -->
    <div class="attach-to-container attach-to-container__footer">
        <div class="valign-wrapper footer__first_row " style="display: flex;flex-wrap: wrap;">
            <ul class="valign-wrapper no-margin footer__menu">
                <li class="left logo">
                    <a href="https://www.bigdata4innovation.it">
                        <img src="https://cdnd360.it/loghi/big-data-4-innovation-neg.png" alt="Logo">
                    </a>
                </li>
                <li class="left footer__social">
                    <a class="footer__social-item OP_Hover" href="https://www.bigdata4innovation.it/newsletter/">
                        Seguici
                        <img class="icon_footer" src="https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/d360-footer//assets/images/icon-email.png?x85948" alt="Logo">
                    </a>
                </li>
                <li class="left footer__links">
                    <a class="OP_Hover links" href="https://www.bigdata4innovation.it/chi-siamo/">About</a>
                    <a class="OP_Hover links modal-trigger" id="rss" target="_blank" href="https://www.bigdata4innovation.it/feed/">Rss Feed</a>
                    <a class="OP_Hover links" href="https://www.networkdigital360.it/privacy" target="_blank" rel="nofollow">Privacy</a>
                    <a class="OP_Hover links" href="https://www.networkdigital360.it/cookie" target="_blank" rel="nofollow">Cookie</a>
                    <a class="OP_Hover links show-cookie-policy-link cookieGA-cookiecenter" href="#" rel="nofollow">Cookie Center</a>
                </li>
                <div class="clearfix"></div>
            </ul>
        </div>
    </div>
    <!-- First row with logo and social /-->

    <div id="digital-footer" class="row attach-to-container no-margin-bottom">
        <div class="col-sm-12">
            <div class="digital-footer__row-loghi">
                <a class="left" href="https://www.networkdigital360.it" target="_blank" rel="nofollow">
                    <img class="img responsive-img" src="https://d3alc7xa4w7z55.cloudfront.net/cdnd360/networkdigital360/ND360_W.svg" alt="network-digital-360" style="height: 32px;">
                </a>
            </div>
        </div>

        <div class="col-sm-12">
            <div class="descrizione_footer">
                <a href="https://networkdigital360.it/" target="_blank" rel="nofollow">NetworkDigital360</a> è il più grande network in Italia di testate e portali B2B dedicati ai temi della Trasformazione Digitale e dell’Innovazione Imprenditoriale. Ha la missione di diffondere la cultura digitale e imprenditoriale nelle imprese e pubbliche amministrazioni italiane.
            </div>
        </div>

        <div class="divider" style="width: 100%; background-color: #616161;"></div>
        <!-- Links footer integrale -->
                <!-- Links footer integrale /-->

        <div class="row grid">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
                <div class="digital-footer__footer-box">
                    <div class="title">Indirizzo</div>
                    <div class="text blu-digital">
                        <div>Via Copernico, 38</div>
                        <div>Milano - Italia</div>
                        <div>CAP 20125</div>
                    </div>
                </div>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
                <div class="digital-footer__footer-box">
                    <div class="title">Contatti</div>
                    <div class="text"><a href="mailto:info@digital360.it">info@digital360.it</a></div>
                </div>
            </div>
        </div>

        <div class="divider" style="width: 100%; background-color: #616161;"></div>
        <div class="col-xs-12 col-sm-12 nopadding">
            <div id="footer-copy">
                <p class="text-center">ICT&Strategy S.r.l. – Gruppo DIGITAL360 - Codice fiscale 05710080960 - P.IVA 05710080960 - © 2022 ICT&Strategy. ALL RIGHTS RESERVED </p>
                <p class="text-center"><a style="color: #57C8E7;" href="https://www.bigdata4innovation.it/tags/">Tags</a> - <a style="color: #57C8E7;" href="https://www.bigdata4innovation.it/mappa-sito/" target="_blank">Mappa del sito</a></p>
            </div>
        </div>
    </div>
</footer>
<!-- Footer BigData4Innovation /--><a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_vertical_style" style="left:0px;top:150px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%26%23039%3Binnovazione%20-%20Big%20Data%204Innovation" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/facebook.png?x85948" width="50" height="50" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%26%23039%3Binnovazione%20-%20Big%20Data%204Innovation" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/twitter.png?x85948" width="50" height="50" alt="Twitter"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%26%23039%3Binnovazione%20-%20Big%20Data%204Innovation" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/linkedin.png?x85948" width="50" height="50" alt="LinkedIn"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.bigdata4innovation.it%2Fdata-analytics%2Fdata-quality-perche-e-essenziale-per-lo-sviluppo-del-business-e-linnovazione%2F&amp;linkname=Data%20Quality%2C%20perch%C3%A9%20%C3%A8%20essenziale%20per%20lo%20sviluppo%20del%20business%20e%20l%26%23039%3Binnovazione%20-%20Big%20Data%204Innovation" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="//www.bigdata4innovation.it/wp-content/uploads/social/whatsapp.png?x85948" width="50" height="50" alt="WhatsApp"></a></div>	<div class="cookie-bottom-bar cookie-bar hide cookie-bar-half-mobile">
		<div class="is-relative banner-container">
			<span class="cookie-bottom-bar__close">
				<img src="https://www.bigdata4innovation.it/wp-content/plugins/cookiebar4wordpress/vendor/cookiebar/cookiebar/assets/images/close.svg?x85948" data-action="close">
			</span>
			<div class="cookie-bottom-bar__logo-container">
				<img class="cookie-bottom-bar__logo" src="https://cdnd360.it/networkdigital360/ND360_Logo_POS.svg">
				<h4>I tuoi contenuti, la tua privacy!</h4>
			</div>
			<!-- Presentazione primo accesso -->
			<div class="cookie-bottom-bar__presentation active">
				<div class="cookie-bottom-bar__presentation__titles">
					<p>Su questo sito utilizziamo cookie tecnici necessari alla navigazione e funzionali all’erogazione del servizio.
					Utilizziamo i cookie anche per fornirti un’esperienza di navigazione sempre migliore, per facilitare le interazioni con le nostre funzionalità social e per consentirti di ricevere comunicazioni di marketing aderenti alle tue abitudini di navigazione e ai tuoi interessi.</p>
					<p>Puoi esprimere il tuo consenso cliccando su ACCETTA TUTTI I COOKIE. Chiudendo questa informativa, continui senza accettare.</p>
					<p>Potrai sempre gestire le tue preferenze accedendo al nostro COOKIE CENTER e ottenere maggiori informazioni sui cookie utilizzati, visitando la nostra <a target="_blank" href="https://www.networkdigital360.it/cookie" rel="noopener nofollow"><strong>COOKIE POLICY</strong></a>.</p>
				</div>
				<div class="cookie-bottom-bar__presentation__buttons">
					<div class="button-1" data-action="saveAndAcceptEverything">ACCETTA</div>
					<div class="button-2" data-action="showOptions">PIÙ OPZIONI</div>
				</div>
			</div>

			<!-- Finestra con opzioni cookie -->
			<div class="cookie-bottom-bar__options">
				<div class="cookie-bottom-bar__options__head">
					<div class="cookie-bottom-bar__options__head__header-desktop hide-on-med-and-down">
						<h3>Cookie Center</h3>
						<div class="cookie-bottom-bar__options__head__buttons-desktop">
							<div class="button-1" data-action="AcceptEverithing">ACCETTA TUTTO</div>
							<div class="button-2" data-action="refusesEverything">RIFIUTA TUTTO</div>
						</div>
					</div>
					<p>Tramite il nostro Cookie Center, l'utente ha la possibilità di selezionare/deselezionare le singole categorie di cookie che sono utilizzate sui siti web.
					</p>
					<p>Per ottenere maggiori informazioni sui cookie utilizzati, è comunque possibile visitare la nostra <a href="https://www.networkdigital360.it/cookie" target="_blank" rel="noopener nofollow"><strong>COOKIE POLICY</strong></a>.</p>
					<div class="cookie-bottom-bar__options__head__buttons-small hide-on-desktop">
						<div class="button-1" data-action="AcceptEverithing">ACCETTA TUTTO</div>
						<div class="button-2" data-action="refusesEverything">RIFIUTA TUTTO</div>
					</div>
				</div>
				<div class="cookie-bottom-bar__options__options-box">
					<div class="cookie-bottom-bar__options__options-box__item">
						<div class="cookie-bottom-bar__options__options-box__item__input-container">
							<h4>COOKIE TECNICI</h4>
							<span class="cookie-bottom-bar__options__options-box__item__required" >Strettamente necessari</span>
						</div>
						<p>
							I cookie tecnici sono necessari al funzionamento del sito web perché abilitano funzioni per facilitare la navigazione dell’utente, che per esempio potrà accedere al proprio profilo senza dover eseguire ogni volta il login oppure potrà selezionare la lingua con cui desidera navigare il sito senza doverla impostare ogni volta.
						</p>
					</div>
					<div class="cookie-bottom-bar__options__options-box__item">
						<div class="cookie-bottom-bar__options__options-box__item__input-container">
							<h4>COOKIE ANALITICI</h4>
							<div class="cookie-bottom-bar__options__options-box__item__input-container__switch">
								<label class="box__item__input-container__switch__switch-label is-relative">
									<input type="checkbox" data-type="analytics">
									<span class="slider-radio round"></span>
								</label>
							</div>
						</div>
						<p>
							I cookie analitici, che possono essere di prima o di terza parte, sono installati per collezionare informazioni sull’uso del sito web. In particolare, sono utili per analizzare statisticamente gli accessi o le visite al sito stesso e per consentire al titolare di migliorarne la struttura, le logiche di navigazione e i contenuti.
						</p>
					</div>
					<div class="cookie-bottom-bar__options__options-box__item">
						<div class="cookie-bottom-bar__options__options-box__item__input-container">
							<h4>COOKIE DI PROFILAZIONE E SOCIAL PLUGIN</h4>
							<div class="cookie-bottom-bar__options__options-box__item__input-container__switch">
								<label class="box__item__input-container__switch__switch-label is-relative">
									<input type="checkbox" data-type="profiling">
									<span class="slider-radio round"></span>
								</label>
							</div>
						</div>
						<p>
							I cookie di profilazione e i social plugin, che possono essere di prima o di terza parte, servono a tracciare la navigazione dell’utente, analizzare il suo comportamento ai fini marketing e creare profili in merito ai suoi gusti, abitudini, scelte, etc. In questo modo è possibile ad esempio trasmettere messaggi pubblicitari mirati in relazione agli interessi dell’utente ed in linea con le preferenze da questi manifestate nella navigazione online.
						</p>
					</div>
				</div>

				<div class="cookie-bottom-bar__options__footer">
					<div class="button-1" data-action="save">
						SALVA ED ESCI
					</div>
				</div>
			</div>
		</div>

	</div>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='https://js.hs-scripts.com/3901390.js?ver=0.5.8'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/frontend/hb_send_email.js?x85948&amp;ver=0.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/js/hubspot_analytics.js?x85948&amp;ver=0.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var events = ["Datacenter","Software Defined Datacenter"];
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/js/topic.js?x85948&amp;ver=0.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"author":["Emanuele Villa"],"topics":["Datacenter"],"subtopics":["Software Defined Datacenter"],"publish_date":"13\/06\/2022","update_date":"13\/06\/2022","codice_nav":"21VO2-0852","pillar":"","tag":["data quality"],"goal_keyword":"data quality","word_content":"1057","brand":["CKDelta"],"personaggi":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/hubspot-syncer/js/analytics.js?x85948&amp;ver=0.5.8'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/cookiebar4wordpress/vendor/cookiebar/cookiebar/assets/js/cookie-bar.js?x85948&amp;ver=1.3'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?x85948&amp;ver=1.5.5'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?x85948&amp;ver=2.0.3'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?x85948&amp;ver=1.9.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js?x85948&amp;ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/table-of-contents-extra/assets/js/toc_script.js?x85948&amp;ver=1'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/topicc2a/dist/js/topic-c2a-script.js?x85948&amp;ver=1.2'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/comment-reply.min.js?x85948&amp;ver=842e7da6fad8651aa9b657d514ecb92c'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?x85948&amp;ver=1.0'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/themes/mh-magazine-child-ctmobi/assets/js/custom.js?x85948&amp;ver=1'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-includes/js/wp-embed.min.js?x85948&amp;ver=842e7da6fad8651aa9b657d514ecb92c'></script>
<script type='text/javascript' src='https://d3cs2gzj5td7ug.cloudfront.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?x85948&amp;ver=842e7da6fad8651aa9b657d514ecb92c'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 391/411 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via Amazon Web Services: CloudFront: d3cs2gzj5td7ug.cloudfront.net
Database Caching using disk

Served from: www.bigdata4innovation.it @ 2022-06-13 17:08:41 by W3 Total Cache
-->